Клуб владельцев SSANGYONG
SSANGYONG Club Russia. Форум SSANGYONG
 
Вернуться    SsangYong Club, СанЙонг Клуб, СангЙонг Форум > Модельный ряд SsangYong > Rexton

Ответ
 
Опции темы Опции просмотра
Старый 07.12.2016, 12:54   #1
lexe3333333
Новичок
 
Аватар для lexe3333333
 
Регистрация: 01.06.2016
Адрес: Uman
Сообщений: 5
lexe3333333 Всё впереди
По умолчанию Не включается передний мост Rexton 2 2.7 xdi.
Добрый день всем.
Вторую зиму не включался передний мост.
Прошлую зиму на станции пошаманили , сделали я так и отъездил.
Сейчас была очередь поэтому решил разобраться сам . РАЗОБРАЛСЯ .ДЕЛЮСЬ.
Для начала прочистил всю вакуумную систему от насоса до хабов. Как бы не лишнее но результата не дало.
http://www.syclub.ru/showthread.php?t=44
Потом просто залил вдшку в хабы , через отверстие вакуума (большое)- не атмосферное(маленькое)
После 3й промывки муфты пошли в зацепление.
При чем муфты в зацеплении когда нет вакуума , то есть при выключенном двигателе .Когда заводишь
и выключаешь передок -появляется вакуум и они выходят из зацепа -то есть вакуум для работы переднего моста вообще не нужен.
Кому что не понятно пишите отвечу.
lexe3333333 вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
передний мост рус12 Сервис SsangYong 11 10.05.2016 02:23
Не включается передний мост alal Kyron 9 14.03.2016 00:24
не включается передний привод на кайроне Doctor Сервис SsangYong 15 26.11.2015 18:40
не включается передний привод Любитель 62 Actyon Sports / Korando Sports 2 05.03.2015 07:49
Не включается передний мост Actyon old Охотник-рыболов Сервис SsangYong 5 12.09.2014 16:09