Клуб владельцев SSANGYONG
SSANGYONG Club Russia. Форум SSANGYONG
 
Вернуться    SsangYong Club, СанЙонг Клуб, СангЙонг Форум > Модельный ряд SsangYong > Actyon / Korando Sports

Ответ
 
Опции темы Опции просмотра
Старый 22.08.2018, 21:40   #69
serg01
Участник
 
Регистрация: 08.10.2016
Адрес: Ижевск
Сообщений: 131
serg01 Всё впереди
По умолчанию
Цитата:
Сообщение от Mihali4 Посмотреть сообщение
Не каждый подъёмник
Можно и только передок поднять.
Включаешь полный привод глушишь идешь крутишь колеса, если с приводами крутятся, то хабы как минимум блокируются. Заводишь отключаешь полный привод не глушишь, идешь крутишь колеса, если крутятся без приводов то как минимум хабы размыкаются. Если и в том и другом случае колеса крутятся без приводов, снимаешь колеса, смотришь затяжку гаек на приводе, не затянута - затягиваешь и снова проверяешь. Затянута гайка, но полного привода нет лезешь в хабы.
2 недели назад копал данную грядку, только в обратном направлении - хабы в постоянном зацеплении были. А до этого товарищ копал - в хабах пружины сгнили и, соответственно, не блокировались. После замены хабов у него гайку на приводе плохо затянули, и опять полного привода не было.
Если первая проверка показала, что хабы работают как надо, но полного привода нет тогда лезешь к раздатке, в ней самой проблемы бывают редко, чаще переламываются провода.
Если дело будет в хабах обязательно продуй вакуумные трубки, промой (или замени подходит от омывателя ВАЗ) обратный клапан и модулятор.
__________________
Actyon Sports, 2010, дизель, АКПП, 4вд - Ижевск
Охота - это когда тебе охота и ей охота,
а если ей не охота, то это - рыбалка или гараж
serg01 вне форума   Ответить с цитированием
Старый 22.08.2018, 23:23   #70
Докер
Завсегдатай
 
Аватар для Докер
 
Регистрация: 14.11.2014
Адрес: Истра дер.Павловское.
Сообщений: 1,856
Докер Школяр
По умолчанию
Уточню, если гниют провода на раздатке то на панели горит значок 4wd красным. Ну а если засор обратного клапана то скрежет будет мама не горюй как будто лист железа за собой волочешь.
__________________
Kyron D20DT 141лс МКПП 4WD
Докер вне форума   Ответить с цитированием
Старый 23.08.2018, 17:38   #71
beer
Местный житель
 
Регистрация: 16.08.2013
Адрес: Можайск
Сообщений: 467
beer Всё впереди
По умолчанию
Цитата:
Сообщение от serg01 Посмотреть сообщение
Если дело будет в хабах обязательно продуй вакуумные трубки, промой (или замени подходит от омывателя ВАЗ) обратный клапан и модулятор.
И не помешает фильтр (топливный от скутера) установить между хабами и клапаном.
__________________
Actyon Sports D20DT (141) АКПП 4WD 2006 г.в.
beer вне форума   Ответить с цитированием
Старый 01.01.2019, 12:05   #72
Serjik111
Новичок
 
Регистрация: 16.12.2018
Адрес: Армавир
Сообщений: 2
Serjik111 Всё впереди
По умолчанию
Всем привет, купил актион 2007 года, так вот проблемма в том что когда включаеш передок, и начинаеш трогаться появляется хруст какой то, где то читал что могут быть не затянуты какие то гайки, вот не пойму что за гайки и где они находятся, ну и интнресно в чем еще может быть проблемма?
Serjik111 вне форума   Ответить с цитированием
Старый 01.01.2019, 13:40   #73
Павел Вадимович
Местный житель
 
Аватар для Павел Вадимович
 
Регистрация: 23.06.2015
Адрес: Кондрово
Сообщений: 545
Павел Вадимович Школяр
По умолчанию
Не умеешь, вот и вся проблема.
Гайки можно проверить конечно, она на ступицах снаружи в центре. Сними колпачек диска, на ступице маленький колпачек - поддень отверткой и выковырни, под ним гайка. Сильно не усердствуй - резьба на ШРУСе, именно на ШРУСе а не на гайке слабая, сорвешь - будет геморрой.
Хабы на предмет порыва проверь тоже, так бывает - хабы рвутся, вода попадает и пружина сгнивает, не включает хаб. Проверять так: вывешиваешь колесо, может выкручиваешь руль чтоб удобнее было, лезешь за колесо, там сверху на ступице видишь шланг двойной. Снимаешь его со ступицы, просто руками. На сосок побольше одеваешь кусочек шланга любого подходящего по размеру, ртом высасываешь воздух и пережимаешь как следует, ждешь секунд 5-20, крутишь колесо - если крутится без ШРУСа то хаб нормальный, не пропускает.

Если все в порядке то истина в самом начале. Включаешь передок, раз уж заранее не включил, не трогайся ты сразу, а помаслай рулем от края до края пару-тройку раз не нажимая педаль тормоза и всё, если с первого раза не прокатило то повторить.

И кстати заметил по своей машинке - если передком долго не пользовался то хабы втыкаются как то неохотно, вроде и отрабатывают каждый раз когда машину глушишь, а в движении как то не хотят. Проедешь с передком, потом включается охотнее. Видимо смазка густеет на морозе.
__________________
Actyon Sports, D20DT (141), трактур значит... 5M/T 4WD - 2008 г. Черный металлик.
Павел Вадимович вне форума   Ответить с цитированием
Старый 01.01.2019, 16:16   #74
Serjik111
Новичок
 
Регистрация: 16.12.2018
Адрес: Армавир
Сообщений: 2
Serjik111 Всё впереди
По умолчанию
Спасибо, буду пробовать
Serjik111 вне форума   Ответить с цитированием
Старый 17.02.2019, 21:19   #75
ilius
Участник
 
Аватар для ilius
 
Регистрация: 13.02.2013
Адрес: Суровый Челябинск
Сообщений: 138
ilius Школяр
По умолчанию
У меня проблемка вылезает периодически.
На ходу 4Н включается. Хотя было пару раз, что мост трещал, но не включался.
А вот выключаться после ПП стал как-то очень неохотно. Ручку поворачиваешь, 4WD гаснет, а спереди идет вибрация и гул. Газ бросаешь, двигаясь как бы "накатом", потрещит, погудит и довольно заметно выключается. Иногда сразу, иногда достаточно долго гудит. Это обычно происходит на скоростях больше 30-40 км/ч. Подозреваю, что при более низких скоростях просто не слышно.
Если включать/выключать стоя на нейтралке, то все как часики работает.
Подскажите, чему кирдык приходит? Куда копать?
__________________
Actyon Sports II, D20DTR, АКПП, Elegance
ilius вне форума   Ответить с цитированием
Старый 18.02.2019, 12:10   #76
Udav
Участник
 
Аватар для Udav
 
Регистрация: 14.06.2016
Адрес: Новосибирск
Сообщений: 108
Udav Всё впереди
По умолчанию
Вакуум, хабы. Туда копай. Раздатка судя по всему выключается а хабы из зацепления нет.
__________________
Actyon Sports 4WD 6ст. AT D20DT 141 л.с.
Udav вне форума   Ответить с цитированием
Старый 25.06.2019, 23:01   #77
magnit160ka
Новичок
 
Регистрация: 16.06.2012
Адрес: магнитогорск
Сообщений: 4
magnit160ka Школяр
По умолчанию Не включается передний привод на морозе.
Здравствуйте! Автомобиль Action Sport (новый) 2012 г.в. пробег 176 000 км. Прошлым летом при повороте руля на большой радиус стал появляться хруст и пробуксовка переднего привода. С наступлением осенних, ближе к зиме, холодов хруст и на движении по прямой проявился и совсем перестал включаться передний привод. По рекомендации сервиса (износ вискомуфт) заменил вискомуфты, фото их состояния и приводов до замены прикреплю. Неделю до наступления декабрьских морозов проездил нормально, потом всё повторилось. При отогреве в тёплом боксе привод на какое-то время опять появлялся. Всю зиму проездил на заднем приводе, в снегу помогала пониженная передача. Если честно в сервис некогда было снова обращаться. С наступлением весеннего тепла передний привод заработал. По грязи не ездил, но на твёрдой поверхности работает без хруста и пробуксовок. Подскажите, что делать, пока есть время до осени.
Изображения
Тип файла: jpg IMG-20181130-WA0001.jpg (99.3 Кб, 6 просмотров)
Тип файла: jpg IMG-20181130-WA0000.jpg (99.6 Кб, 7 просмотров)
Тип файла: jpg IMG-20181130-WA0003.jpg (99.1 Кб, 5 просмотров)
Тип файла: jpg IMG-20181130-WA0002.jpg (98.9 Кб, 3 просмотров)
Тип файла: jpg IMG-20181130-WA0004.jpg (99.0 Кб, 4 просмотров)
Тип файла: jpg IMG-20181130-WA0005.jpg (99.9 Кб, 4 просмотров)
Тип файла: jpg IMG-20181130-WA0006.jpg (99.1 Кб, 4 просмотров)
Тип файла: jpg IMG-20181130-WA0007.jpg (96.3 Кб, 6 просмотров)
magnit160ka вне форума   Ответить с цитированием
Старый 27.06.2019, 02:18   #78
Громов.
Участник
 
Регистрация: 25.09.2013
Адрес: кострома
Сообщений: 188
Громов. Всё впереди
По умолчанию
Magnit160ka- вода скорей всего. В трубках или еще где. Растаяла-заработало.
Еще года три назад вся эта вакуумсистема меня задолбала, была отключена от хабов и все работает по сей день.
Хабы твои как новые. Проверить живы/нет можно даже ртом.
__________________
actyon sports 2008 дизель ручка.
Громов. вне форума   Ответить с цитированием
Старый 27.06.2019, 14:52   #79
Udav
Участник
 
Аватар для Udav
 
Регистрация: 14.06.2016
Адрес: Новосибирск
Сообщений: 108
Udav Всё впереди
По умолчанию
Угу, было что то такое один раз по холодами. Похоже конденсат где то в трубках вакуумных то работало то нет, то скрежет. В итоге на два дня загнана машина в теплый бокс, скинуты трубки от хабов и ещё в паре мест. Отгрелось, высохло Заработало.
__________________
Actyon Sports 4WD 6ст. AT D20DT 141 л.с.
Udav вне форума   Ответить с цитированием
Старый 27.06.2019, 21:13   #80
magnit160ka
Новичок
 
Регистрация: 16.06.2012
Адрес: магнитогорск
Сообщений: 4
magnit160ka Школяр
По умолчанию
На ваших машинах вакуум должен включать передний привод, а на моей наоборот выключает. Я думаю, что это износ ещё каких-то шестерен или какой-то люфт привода. Зимой из-за наледи, изморози недостаточно плотно садятся шестерни друг на друга. К сожалению пока не нашёл опытного мастера, кто бы установил причину.
__________________
ACTION SPORTS II, 2.0 eXdi Дизель, 149 л. с., 6 MT, 4 WD.
magnit160ka вне форума   Ответить с цитированием
Старый 27.06.2019, 23:33   #81
Громов.
Участник
 
Регистрация: 25.09.2013
Адрес: кострома
Сообщений: 188
Громов. Всё впереди
По умолчанию
Нет. Вакуум выключает хаб, если трубку отключить хаб сам включается.
Так у меня было.
__________________
actyon sports 2008 дизель ручка.
Громов. вне форума   Ответить с цитированием
Старый 28.02.2022, 09:03   #82
Aviator76
Новичок
 
Аватар для Aviator76
 
Регистрация: 17.04.2018
Адрес: Санкт-Петербург
Сообщений: 8
Aviator76 Всё впереди
По умолчанию
Добрый день!
Прочитал все по данной теме, но так и не понял куда копать.
У меня Актион Спорт 2. 2012г. Дизель 149л.с. 6стАКПП.
При включении полного привода все загорается. Даже чувствуется включение полного привода или понижайки. Но при нагрузке треск идет и передок не тащит (колеса стоят на месте). В чем может быть проблема?
__________________
Actyon Sports дизель 6АКПП 4вд - Санкт-Петербург
Aviator76 вне форума   Ответить с цитированием
Старый 05.08.2022, 14:29   #83
DiGrish
Новичок
 
Регистрация: 25.03.2019
Адрес: рязань
Сообщений: 13
DiGrish Всё впереди
По умолчанию
А у меня проблемка , описание которой не встречал.
В режиме 2Н работает (иногда происходит хруст, раз в месяц приблизительно, после остановки пропадает, грешу на обратный клапан) в режиме 4Н работает, а режим 4L не включает, огонек моргает и моргает и ничего не происходит. ошибок не загорается, лаунчем читал - ошибок нет, может кто сталкивался?
__________________
Korando sports, 2012, 2.0d, 155hp, акпп
DiGrish вне форума   Ответить с цитированием
Старый 05.08.2022, 18:40   #84
Юрий22
Местный житель
 
Аватар для Юрий22
 
Регистрация: 06.03.2013
Адрес: Кемь
Сообщений: 272
Юрий22 Школяр
По умолчанию
у меня один раз засорилась трубка идущая к вакуумному насосу,сверху двигателя,тонкая такая...на ходу иногда был треск хабов..почистил все трубки и все пропало
__________________
Actyon Sports II, D20DTR , МКПП, 4WD,лифт подвески,бодилифт 40мм
Юрий22 вне форума   Ответить с цитированием
Ответ

Метки
полный привод


Здесь присутствуют: 2 (пользователей: 0 , гостей: 2)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Муфта полного привода GKN Timmy Запчасти 4 11.07.2019 12:41
АКПП DSI M 78 проблема с включением скоростей Либерман АКПП 0 01.09.2017 11:51
Korando Sports проблема АКПП, Пинок 5 и 6 передачи. tigergenom Actyon / Korando Sports 16 19.08.2017 06:15
Проблема с включением задней передачи xoid81 Зажигалки 3 27.04.2015 03:09
Проблема с включением передач на Корандо Спортс алексей михалев АКПП 1 20.03.2015 17:04